Novo Recurso: escolha da versão do PHP

Como parte do nosso compromisso de excelência nos serviços prestados, estamos implementado o novo recurso de escolha da versão do PHP. As versão disponíveis são da 4.4 até 5.5.

Para trocar a versão do PHP de sua hospedagem basta acessar o cPanel e utilizar a opção destacada abaixo:

Ainda é possível personalizar o PHP desabilitando e habilitando recursos:

Caso tenha outras dúvidas entre em contato com nossos suporte.

Deixe um comentário

Certifique-se de preencher os campos indicados com (*). Não é permitido código HTML.

Fale Conosco

Comercial

(49) 9931-4698

contato@nocinternet.com.br

Surporte

suporte@nocinternet.com.br

Horário de Atendimento

Comercial: De segunda à sexta em horário comercial.

Suporte: 24h/7 dias por semana (ticket).